This project is read-only.
1

Closed

Upgrade Project to Compile Against DNN 6.0

description

Upgrade support for DNN 6.0. This will require .Net 3.5 SP1 as well.
Closed Aug 3, 2011 at 4:52 PM by hismightiness
All released in version 01.02.00

comments